Skoči na vsebino

IPB




Slika

Outlook


Odgovorov v temi: 6

#1 Wilheim

Wilheim

    Mojster

  • Members
  • 1 785 objav
  • Spol:Moški
  • Interesi:sadjarstvo, računalništvo, čebelarstvo....

Objavljeno 02 maj 2012 - 17:28

Pozdravljeni

po dolgem času spet pri Vsa

Včeraj je bil Formatiran PC
Vse teče, tudi pošta prihaja in odhaja

Problem pa je, ker mi ne odpre linkov, ki jih dobim
Rad bi nazaj instaliral Pando, pa, ko pritisnem, naj jo odpre napiše



Ta operacija je bila preklicana zaradi omejitev, ki veljajo v tem računalniku. Obrnite se na skrbnika sistema

kam moram- nekje v nastavitvah

ne znam si pomagati

Nisem prav pismen v tem zato prosim enostaven odgovor, če se da

Hvala

#2 ngc2392

ngc2392

    Govorec

  • Members
  • 2 128 objav
  • Spol:Moški
  • Kraj:Kranj
  • Interesi:airsoft

Objavljeno 02 maj 2012 - 17:55

hm, včasih je bilo to povezano s tem, da si nastavil explorer za privzetega?

#3 Wilheim

Wilheim

    Mojster

  • Members
  • 1 785 objav
  • Spol:Moški
  • Interesi:sadjarstvo, računalništvo, čebelarstvo....

Objavljeno 02 maj 2012 - 18:02

IE je privzeti brskalnik Ne gre odpret linkov iz outlooka Hvala za trud

#4 ngc2392

ngc2392

    Govorec

  • Members
  • 2 128 objav
  • Spol:Moški
  • Kraj:Kranj
  • Interesi:airsoft

Objavljeno 02 maj 2012 - 18:14

no, google najde veliko stvari...
http://www.timeatlas.com/5_minute_tips/annoyances/outlook_hyperlinks_fail_to_work

#5 Wilheim

Wilheim

    Mojster

  • Members
  • 1 785 objav
  • Spol:Moški
  • Interesi:sadjarstvo, računalništvo, čebelarstvo....

Objavljeno 02 maj 2012 - 23:22

Hvala
problem rešil

#6 xfirestorm

xfirestorm

    /dev/null

  • Moderators
  • 3 761 objav
  • Spol:Moški
  • Kraj:Murska Sobota
  • Interesi:Airsoft

Objavljeno 04 maj 2012 - 08:59

Fajn je če bi napisal še rešitev oz. postopek kako si rešil.

#7 Wilheim

Wilheim

    Mojster

  • Members
  • 1 785 objav
  • Spol:Moški
  • Interesi:sadjarstvo, računalništvo, čebelarstvo....

Objavljeno 04 maj 2012 - 14:35

Lahko bi res povedal neroden sem pač
Instaliran sem imel Internet Explorer 7 ( imel na ključku), tega sem nadgradil z IE 9 pa vse teče kot je treba

Lepo popoldne



Dodaj odgovor



  


0 član(ov) bere to temo

0 članov, 0 gostov, 0 anonimnih uporabnikov