Skoči na vsebino

IPB




Slika

Napaka Ssl


Odgovorov v temi: 18

#1 klfano4

klfano4

    nOObie

  • Members
  • 13 objav

Objavljeno 06 julij 2014 - 11:28

Pri poskusu povezave na stran moj.telekom in ob prijavi na moja bolha, se mi pojavi ta napaka SSL in ne morem dostopati do teh strani, ostalo deluje normalno. Če se v isto omrežje wifi povežem s telefonom do teh strani lahko normalno dostopam, pa tudi s tem računalnikom sem prej lahko. Kaj lahko naredim da bi imel spet dostop do teh strani z računalnikom?

 

neimenovana.png



#2 hudic20

hudic20

    Poročevalec

  • Members
  • 585 objav
  • Spol:Moški

Objavljeno 06 julij 2014 - 21:16

Zbriši piškotke, gesla za te strani. Pa poskusi ponovno se prijavit. Najprej pa probaj, če deluje z drugim brskalnikom na istem računalniku.



#3 klfano4

klfano4

    nOObie

  • Members
  • 13 objav

Objavljeno 07 julij 2014 - 07:34

Zbrisani piškotki, gesla, zgodovina, sistem obnovljen na zgodnejši čas - pa še vedno isto. Ne dela s Google Crome in Internet Explorer. ???



#4 hudic20

hudic20

    Poročevalec

  • Members
  • 585 objav
  • Spol:Moški

Objavljeno 07 julij 2014 - 16:55

A datum pa uro maš prav nastavljeno? (pa prosim ne vzeti to kot šalo, ampak res preveri) ker ponavadi je lahko tud to problem.



#5 klfano4

klfano4

    nOObie

  • Members
  • 13 objav

Objavljeno 07 julij 2014 - 19:14

Ja sem že bral o pravem datumu in uri, ampak sem preveril in je OK, ampak še vedno ne dostopam samo do teh dveh strani???



#6 hudic20

hudic20

    Poročevalec

  • Members
  • 585 objav
  • Spol:Moški

Objavljeno 07 julij 2014 - 20:34

Aha pol to mas uredu, kaj pa certifikat si tud zbrisal? In a preko tega linka lahko dostopaš: https://moj.telekom....ile/Login/Index ?



#7 klfano4

klfano4

    nOObie

  • Members
  • 13 objav

Objavljeno 07 julij 2014 - 21:41

Kateri certifikat pa naj bi bil za to oz. kje se nahaja - pod nastavitvami kjer so potrdila oz. certifikati? Ne vem kako naj bi se imenoval ta certifikat, drugače pa tudi preko zgornjega linka ne morem dostopati, enako napaka SSL. Še kakšna ideja oz. nasvet ???



#8 hudic20

hudic20

    Poročevalec

  • Members
  • 585 objav
  • Spol:Moški

Objavljeno 07 julij 2014 - 23:00

Da pod nastavitvami imas HTTPS/SSL tam so potrdila oz. certifikati. Certifikat je pa *.telekom.si (Telekom Slovenije d.d.) DigiCert SHA2 Secure Server CA.



#9 Pentium

Pentium

    Spammer

  • Administrators
  • 3 422 objav
  • Spol:Moški
  • Kraj:Ljubljana

Objavljeno 08 julij 2014 - 17:36

Če izbereš več imaš kje možnost potrditi certifikat?

 

Me zanima kako si rešil zadevo... Bo sigurno še komu koristilo



#10 klfano4

klfano4

    nOObie

  • Members
  • 13 objav

Objavljeno 08 julij 2014 - 18:33

Tega, DigiCert SHA2 Secure Server CA certifikata na seznamu nimam, kako oz. kje pa naj bi te certifikate sploh dobil? 



#11 hudic20

hudic20

    Poročevalec

  • Members
  • 585 objav
  • Spol:Moški

Objavljeno 09 julij 2014 - 03:09

Jaz osebno najrajši delam prek Teamviewerja, do zdaj mi je kar nekaj ljudi zaupalo in je kar pomagalo. Zdaj a se to nekje v tujini povezuješ preko brežične povezave al doma nisi omenil, ker pa vidim na screenshotu je povezava brezžična pa me zanima, kaj če bi se probal še preko kabla povezat in poročal kakšna je situacija. Če bi rad, da pregledam prek Teamviewerja, pa piši zasebno sporočilo.



#12 klfano4

klfano4

    nOObie

  • Members
  • 13 objav

Objavljeno 09 julij 2014 - 12:06

Povezujem se doma preko wifi, enako je tudi preko kabla. Težava je samo v tem računalniku, čeprav je pred nekaj časa nazaj vse normalno delovalo. Če se s telefonom povežem v ta isti wifi lahko normalno dostopam do teh dveh strani. Kaj pa lahko pregledaš preko teamviewerja?



#13 DaMachk

DaMachk

    Gospod s kravato

  • Members
  • 1 446 objav
  • Spol:Moški

Objavljeno 09 julij 2014 - 12:24

klfano4, dej za hec vklopi incognito način (ctrl + shift + n ) in poskusi še enkrta...



#14 klfano4

klfano4

    nOObie

  • Members
  • 13 objav

Objavljeno 09 julij 2014 - 13:07

Tudi v tem načinu brez beleženja zgodovine je isto.



#15 Schoolz

Schoolz

    Raziskovalec

  • Members
  • 68 objav
  • Spol:Moški

Objavljeno 09 julij 2014 - 14:02

Poskusi to: desni klik na ikono -> lastnosti -> bližnjica-> cilj : "C:\Program Files (x86)\Google\Chrome\Application\chrome.exe" - tukaj zraven dopiši: --ignore-certificate-errors



#16 klfano4

klfano4

    nOObie

  • Members
  • 13 objav

Objavljeno 09 julij 2014 - 14:13

Če dopišem: --ignore-certificate-errors, ne morem potrditi, če pa dam brez sprednjih pomišljajev pa lahko potrdim ampak strani še zmeraj ne odpre.



#17 klfano4

klfano4

    nOObie

  • Members
  • 13 objav

Objavljeno 10 julij 2014 - 21:51

Ima še kdo kakšno idejo, kako to rešiti???



#18 Pentium

Pentium

    Spammer

  • Administrators
  • 3 422 objav
  • Spol:Moški
  • Kraj:Ljubljana

Objavljeno 14 julij 2014 - 07:08

Odstrani en brskalnik, izbriši njegove mape, počisti s CCleanerjem, restart sistema in ga namesti nazaj



#19 klfano4

klfano4

    nOObie

  • Members
  • 13 objav

Objavljeno 14 julij 2014 - 11:35

Zadevo sem trenutno rešil tako da sem namestil še brskalnik Mozilla Firefox, v njem lahko normalno dostopam do teh strani  :clap2: .

Hvala vsem za nasvete in pomoč. 





Dodaj odgovor



  


0 član(ov) bere to temo

0 članov, 0 gostov, 0 anonimnih uporabnikov